Uploaded image for project: 'eZ Publish / Platform'
  1. eZ Publish / Platform
  2. EZP-24010

Fix PHP version warning: 5.3.3, not just 5.3

    XMLWordPrintable

Details

    • Bug
    • Resolution: Fixed
    • Medium
    • 2015.01, 5.3.5, 5.4.2
    • 5.3.4, 5.4.1
    • None
    • None

    Description

      The legacy kernel handler checks that you use at least PHP 5.3.3, but if you're below that, it says you should have 5.3.

      Attachments

        Activity

          People

            Unassigned Unassigned
            gunnstein.lye@ibexa.co Gunnstein Lye
            Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved:

              Time Tracking

                Estimated:
                Original Estimate - Not Specified
                Not Specified
                Remaining:
                Remaining Estimate - 0 minutes
                0m
                Logged:
                Time Spent - 30 minutes
                30m